Commit da50db17 authored by Daisuke Fujita's avatar Daisuke Fujita

Use aws-sdk at least v2.1.15

parent 588d7651
......@@ -19,7 +19,7 @@ Gem::Specification.new do |spec|
spec.executables = spec.files.grep(%r{^bin/}) { |f| File.basename(f) }
spec.require_paths = ["lib"]
spec.add_dependency "aws-sdk", "~> 2.1.0"
spec.add_dependency "aws-sdk", "~> 2.1.15"
spec.add_dependency "oj"
spec.add_dependency "ox"
spec.add_dependency "thor"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment